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% Dinh dang trang in

-

= File > Page Setup >Thé Paper

Mét sé chirc ndng ndng cao

Page Setup

Margins | Paper Lanvout |

Paper size:

R

Paper source

First page:

Default tray (aukornatically !
Automatically Select
Printer Auto Seleck

Width: 21 cm

Cther pages:

Default tray (autormatically !
Automatically Select
Printer Auto Seleck

| >

[ Print Options. .. ]

Traw 1 Traw 1
Manual Feed {Trav 1) . Manual Feed (Trav 1)
Tray 2 2 Tray 2 b
Presview
Apply bos
Whiale document o

Default. ..

[ ok ] [ Zancel
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Ja.

I In Va"n ba’n _A;m

y

= File > Print Preview

- Flle > P”nt Printer
Marne: ¥ HPLaseret 2200 Series PCL v| | Froperties |
Status: Idle _ Find Printer...
- ( ;T R L + P Type: HP LaserJet 2200 Series PCL
Where: LPT1: [ ] Print ko file
Carnent: [] Manual duplex
Page range _opies
) all Mumber of copies: | .
{:} Current page
) Pages: | | ’% Collate
Enter page numbers andjor page ranges 12
separated by commas. For example, 1,3,5-12
Print what: | Document @l [zoom
. Pages per sheet: 1 o
Prink: Al pages in range W E Rage
Scale ko paper size: | pa Scaling w
Cpkions. ., 0] 4 ] [ Cancel
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d

Menu: Tools >

L etters and
Mailings

> Mail Merge...

Tools

Table

= Thuw trc_":n =

Window Help AdobePDF  Acrobat Comments

EndMote X2

Spelling and Grammar... Fi
Research... Alt+Click
Language

Word Count...

AutoSummarize...

Speech

k

& E | 120%

Shared Workspace...
Track Changes Ctrl+5Shift+E
Compare and Merge Documents...
Protect Document...

Online Collaboration

Letters and Mailings

Mail Merge...

Macro

Templates and Add-Ins...
AutoCorrect Options...
Customize...

Options...

Show Mail Merge Toolbar

=1 Envelopes and Labels...

Letter Wizard...
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Q Thw tron — Bwoc 1

Select document type

What type of document are you working
orn?

1a. Chon loai LEEE

e gra ) Envelopes
tai liéu

"1 Labels

) Directory

Letters

Send letters to a group of people. You can
personalize the letter that each person
receives,

Click Mext to continue,

1b. Nhan Next

Step 1 of 6

= Mext: Starting document
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% Thw tron — Bwoérc 2

Select starting document

How do you want to set up your letters?
| LUsze the current document

(! Start from a template
(") Start from existing document

2a. Chon tai :
liéu

Use the current document

Start from the document shown here and use the Mail Merge wizard to add redpient information.

2b. Nhan Next

Step2of6

% Mext: Select recpients
A Previous: Select document type
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o Lse an existing list

(71 Select from Outlook contacts
3a. Chon loai © Typeanew st
ngudn chwa Use an existing list

Iise names and addresses from a file or a database.

danh sach

;555: Browse...

7 Edit redpientlist...

3b. M& danh
sach twr tap tin
hoac CSDL

Step 3 of 6

& Mext: Write your letter

@ Previous: Starting document
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% Thw tron — Buwéc 3 =

Select Data Source EX3
Look in: Pl Desktop @~ Q X i ~ Tools -
l Mame
T - ; thcs
¥ Recen :
. Public
Documents | A
1M Computer ‘_?)C' Cl:]on tap
& Network tin chtra danh
L bk sach
.. Final
_ .. Thuyet trinh
1 Edanh sach dutiec Y
b |ﬂ Downloads - Shortcut = = S
My Documents | | - ype: Microso cel Worksheet
e Size: 13,5 KB
- Date modified: 18/11,/2008 5:41 CH
MI
My Cnm.puter
N
g File name: - Mew Source. .. Open
My Metwork —
Places Files of type: | ll Data Sources - Cancel J,
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% Thw tron — Bworc 3

Select Table ==l
Mame Description  Madified Created Type
11/18/2008 5:41:12PM  11/13/2008 5:41:12PM TABLE
Sheet 11/18/2008 5:41:12PM  11/13/2008 5:41:12PM TABLE
Shee 11/18/2008 5:41:12PM  11/18/2008 5:41:12PM  TABLE
4 | \ i | ¢+
First \dam contains column headers Ok [ Cancel L
\ 5

3d. Chon
sheet

3e. Nhan nut
OK
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Thw trén — Buwéoc 3

= 2

"~

Mail Merge Recipients

To sort the list, didk the appropriate column heading. To narrow down the recipients displayed by a
spedfic criteria, such as by dty, dick the arrow next to the column heading. Use the chedk boxes or
buttons to add or remove redpients from the mail merge.

List of redpients:
| Anh Hai
[v] -
Cé Tu 3f. Chon danh
Di Nam sach
Bé Téo
B& Ti PR
N 3g. Nhan nut
Bac Tam OK
Ba Mudi
SelectAl | | Clearal | | Refresh |
Find... | Edit | Validate | | ok
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% Thw trén — Buéc 3 [ ——

Select recipients

@ Use an existing list
(") Select from Outlook contacts
() Type a new list
Use an existing list
Currently, yvour redpients are selected from:
Sheet15] in "danh sach du tiec, xls™
f Select a different list...

Tap tin/f CSDL @ Edit recipient list...
chira danh sach

Step 3 of 6

3h. Nhan Nex]
s

—=r Mext: Write your letter

4@ Previous: Starting document
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-

NEEHRSERTE L B S -T=] g% -l

: 44 TimesNewRoman ~+ 12 ~| B [ |

I

I

(il

L

11|
4

E"g"'l"'z'"3"""'"'5""5‘"*E
. Than mai ...
. Pén du bira tiéc chung vui cung Write your letter
B giﬂ. dinh Chﬁ]]g 101 Tﬂl nha hﬁﬂg = EtErunhgau:E not already done so, write your
r-u Hon Ng(_)ﬂ thg Nﬂ.ﬂl, vao lic To add recipient information to your letter,
: 18h nga}." 20 ﬂ‘_'l,ﬁng 11 nam 2000. dick a location in the document, and then
- . . . w R . | dick one of the items below., ~
- St hién dién cua ... la niém vinh 3 Address bock 4b. Chon thdng
: . 5 . = ress block. .. ' X N
© hanh cho gia dinlyching toi. _ tin muén chén
- | S Greeting line... 30 th
Tr _iJ] Electronic postage... vao W
N =] More items.
- 4a . V|ét thU’ When you have finished writing your letter,
- dick Mext. Then you can preview and
personalize each recipient's letter,
N Step 4 of &
== -
s ? & Mext: Preview your letters
i F @ Previous: Select recpients
= mlE|=zm « i b
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S S SESN AR SRR S B SRR - SR B A

. Than moi [RSREREEY dén du bita
. tiéc chung vui cung gia dinh chung Write your letter
- to1 tai nha ]’.'lfil'lg Hon NEDE thg = If you have not already done so, write your
- : . . s . letter now.
i Hﬂ.ﬂ’.’l, vao luc 18h ngay 20 T].'lﬂl'lg To add redpient information to your letter,
- 11 nam 2000. dick a location in the document, and then
- . m . n . ; | dick one of the items below.
- St hién dién cua la AP
.2 . . . = ress block...
: niém vinh hanh cho gia chung
- ~ =] Greeting line...
. 101, \
N =+ Electronic postage...
- =] More items...
" N hﬁ’ng théng tin When you have finished writing your letter,
_ N N didt Next, Then you can preview and
: Chen vao thU’ personglize each recipient's letter.
f 4c. Nhan Next T  Step4of6
Q.D 4 o Mext: Preview your letters

¥ @ Previous: Select recipients

B[]z @ « T b
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Poeg

Théan moi [DINGE dén du bita tiéc
chung vui cung gia dinh chung téi
tai nha hang Hon Ngoc Phuong
Nam, vao luc 18h ngay 20 thang
11 nAm 2000.
S hién dién cua 1a niém
chung t6i.

Cac mau tin

L

B[E]= & 4

m

-

H D M

—~

5a. xem truwdc
A

Preview your letters

One of the merged letters is prew=
To preview another lette -

% Find a recipient...
Make changes

You can also change your recpient list:
T Edit redpient list...

[ Exdude this recipient

5b. Nhan Next

When you have finished previewing your
letters, didk Mext. Then you can print the
merged letters or edit individual letters to
add personal comments,

Step 5 of 6

% MNext: Complete the mer{
4@ Previous: Write your letter
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-

Théan moi DINGE dén du bita tiée
chung vui cung gia dinh chung t61
tai nha hang Hon Ngoc Phuong
Nam, vao luc 18h ngay 20 thang
11 nam 2000.

Str hién dién cua DINGM 13 niém
vinh hanh cho gia dinh ching to6i.

Merge to New Document

Merge records

......

") From: To:

[ Ok ][ Cancel ]

ﬁ.::—.&ﬂf 1

L1

Complete the merge

Mail Merge is ready to produce your letters,

To personalize your letters, dick "Edit
Individual Letters. ™ This will open a new
document with your merged letters. To make
changes to all the letters, switch badk to the
original document.

@) C“r@”th\fﬁb. Chon 36 6a. Chinh sira

Merge
5 Print...
L 3 Edit individus|Jetters...
Merge document
v
stra
£
- Step 6 of 6
¥ “@ Previous: Preview your letters
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Than moi [GHBE dén du bita tiéc chung vui ciing gia dinh chiing t6i tai nha hang
Hon Ngoc Phueong Nam, vao luc 18h ngay 20 thang 11 nam 2000.
Su hién dién cia [GHBE 13 niém vinh hanh cho gia dinh chiing toi.

Than moi [BORM dén du bira tiéc chung vui ciing gia dinh ching t4i tai nha hang
Hon Ngoc Phueong Nam, vao luc 18h ngay 20 thang 11 nam 2000.
St hién dién ciia [BORM 13 niém vinh hanh cho gia dinh ching t6i.

Than moi [DINEEN dén du bira tiée chung vui cling gia dinh chiing t6i tai nha hang
Hon Ngoc Phwong Nam, vao luc 18h ngay 20 thang 11 nam 2000.
St hién dién ciia [DINGM 13 niém vinh hanh cho gia dinh ching t6i.

Than moi BEMIEE dén du bira tiée chung vui ciing gia dinh chiing t6i tai nha hang
Hon Ngoc Phwong Nam, vao luc 18h ngay 20 thang 11 ndm 2000.
Str hién dién cia BEIIEE 12 niém vinh hanh cho gia dinh ching tdi.

Than moi BN dén dw bita tiée chung vui ciing gia dinh chiing t6i tai nha hang
Hon Ngoc Phwrong Nam, vao luc 18h ngay 20 thang 11 ndm 2000.
Str hién dién cia BEEM 12 niém vinh hanh cho gia dinh chiing 16i.

Than moi BEGHEM dén du bita tide chung vui ciing gia dinh chiing 161 tai nha
hang Hon Ngoc Phwong Nam, vao luc 18h ngay 20 thang 11 nam 2000.
Str hién dién cia BECHNGM 14 niém vinh hanh cho gia dinh chiing t4i.

Than moi BEINIEGI dén du bita tiéc chung vui ciing gia dinh ching t61 tai nha
hang Hon Ngoc Phwong Nam, vao luc 18h ngay 20 thang 11 nam 2000.
Sir hién dién cua 1a niém vinh hanh cho gia dinh chning t6i.
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Ja.

Autocorrect

= Tao Autocorrect

» Insert > AutoText >
AutoText ... > Thé

Autocorrect
» Nhap ky tw dai dién
» Nhan nut Add
= S dirng Autocorrect
> G0 ky tw dai dién

> Nhan spacebar

Mot sé chire ndng ndng cao

-8 4

AutoCorrect: English (LS. )

AukoText

|| s AutoFormat

AukoCorreck |

|| aSmart Tags

AukoFormat As You Type

Show AukoCorrect Options butkons

Correck Thivo [Mikial Capitals
Capitalize First letter of sentences
Capitalize First letter of table cells
Zapitalize names of days

Correct accidental usage of cAPS LOCK key

Replace text as you type

Replace: Witk

|I<htn Brai hoe Khoa hoe by nhidn|

knowldge knowledge ~

kniowlege kniowledge B

ke ko n

kriwon knowin hdl
[ oK l [ Cancel

L[

21
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d A

>
>
>

Mot sé chire ndng ndng cao

ALT + F3

utotext

™ J

Tao Autotext

Insert > AutoText >
AutoText ...> Theée
Autotext

Nhap Ky tw dai dién
Nhan Add

Wiord will creake an AuboText entry
Fram the current selection,

Flzase name your AuktoText entry:

-.-'.'E'in ban ks

] [ Cancel

]

" P

AubaCarreck

AutoFormak As You Type

AutoText | AutaFarmmat

Smark Tags

L ——

Show AutoCormplete suggestions
To accept the AutoComplete suggestion, press Enter

Enter AutoText entries here:

|u::uf:uNG HOa %8 HOT CHU MeHEa

&dd

CERTIFIED MAIL
COMFIDEMTIAL
Confidential, Page #, Date
Cordially,

Created by

Created on

Dear Madarm or Sir:

Dear Madarn:

Dear Mom and Dad,

[

£

Prewview

Lookin: | All ackive kermplates

Showy Toalbar

] [ Cancel

22
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Autocorrect - Autotext L —

-

= St dung Autotext

1 LN

» Cach 1:
» GO ky tw dai dién
> Nhan F3

» Cach 2:

> Insert > Autotext > AutoText ...> Thé Autotext
» chon tén

> Nhan nut Insert

Mét sé chirc ndng ndng cao 23
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= |nvan ban

= Thuw tron

= Autotext, Autocorrect
- Style

= Tao muc luc
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% Style - Xem style -

= Xem style: Format > Styles and Formattlng

EID T 'E_I St‘_.rlﬂandmettmg. v x
@|8|a 1
|:| Formatting of selected text

1.1 Heading 2

LI

ulc tiéu, giéi han va

bat con tro
chubt tai doan
muodn xem style

[Select.ﬁ.ll ] [New Style... ]

1.2.1 Muc tieu lIuan van Pick formatting to apply

-

Muc tiéu cua ludn vin 1a n Chwong 1. Heading1 v

N > I Chwong 1. Heading 1 +]
= ({0, tdp trung nghién ctru cac va
-1.1 Heading 2 1

1.1.1 Heading 3 0l

phap mé rong khai nj

- 4l niém, tim hié _
dang co con tré

chudt

trich khai niém. 1.1.1 Heading 3 + 13 pt

-

&= I

1.1.1 Heading 3 + First

Ngoai ra, muc tiéu cua luE;
thAana tin 17 hae Aira trdn 1F Show: |Formatting in use IEI

=B 4 [T F

M g

Mét s6 chire ndng ndng cao 25
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% Style - Ap dung style P —

= Ap dung style

» Thanh cong cu dinh dang:

=

List Continue

List Continue 2

==

— Chon doan van ban g el '"‘
— Chon Style trong danh sach hoac " Listbulet 2 “‘
trong bang diéu khién Style and * ListBulet “‘
Formatting e ListBullet 4 1

o ListBulet5 -
|
|

Mét sé chirc ndng ndng cao 26
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% Style — tao style moi

: Styles and Formatting

Formatting of selected text

MNormal

| selectAll | | New Styfe... |

Pick formatting to a

Clear Formattin
Heading
Heading
Heading 3

MNormal

1. Nhan nat
New Style

New Style

Properties

Marme: M
Style type: Paragyhph

=]
Style based on: 1/ feading 2 |Z|
=]

Style for following paragraph: tyle4

Farmatting

Times Mew Roman Izl 15 | I

I
[l
||||||
qL
S~—
I
:

1.1 Muctién, gigi han va 4o

Heading 2 +

[] add to template

[] Automatically update

| ok

=

2. Dién cac
théng tin vé
Style méi
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d style - Chinh swra Style

ES les and Formatting

Formatting of selected text

1.1.1 Heading 3

| Select All | | New Style... |
Pick formatting to apply 1. ChOn Style

muon stra
Chwong 1. Heading 1 +]

1.1 Heading 2 1 /
1.1.1 Heading 3 T

1L.1.1 F Select All 44 Instance(s) [ ’
Modify | —" 2. Nhan phai
1.1.1 — I hudt. ch
1. Delete... \LC uo ,.C on
1. Update to Match Selection M0d|fy .
1.1.1.1 Heading 4 1 E

Show: | Formatting in use -
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Modify Style
Properties i
Mame: Heading 3 |
Style type: Paragraph and character
Style based on: 11 Mormal |E| [
Style for following paragraph: 1l Heading 3 |E|
Formatting |

Times Mew Roman |E| 14 |E|| I 1u |év
Bl - B =i i

RIEI
m
¥

111 Muc tién luin vin

3. Nhan nut

Mormal + Font: 14 pt, Beld, Indent: Left: 0 cm, Hanging: 1,27 C“": FO rm at

Justified, Line spacing: 1. 5I|r1vasr Space Before: 13 pt, .ﬁ.ﬂ:er /\

Level 3, Duﬁlne numbered + Level: 3 + Numbering
|| Automatically update |

Start at: 1 + Alignment: Left + Align
[] Add to template

| ok || cancel |

Font...

Baragraph... —~—

Tabs...
I Border...

r

4. Chon théng
Language.. tin mudn stra

Frame...

Murnbering...

Shortcut key..
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= |nvan ban

= Thuw tron

= Autotext, Autocorrect
= Style

= Tao muc luc
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Ja.

Tao muc luc

= Tao bang muc luc
TOC
» Dinh dang cac dé

muc van ban bang
Style

» Insert> Reference>
Index and Tables >

Theé Table of

Contents

Mot sé chire ndng ndng cao

Index and Tables

= J

Index |i Table of Conterts | Table of Figures || Table of Authorities |
Print Preview "Web Preview
Headmng 11 * | |Headmg 1 &
Headmg 2. 3 Heading 2 =
Heading 3. ... 3 Heading 3
W W
Show page numbers Ise byperlinks instead of page numbers
Right align page numbers
Tab leader:|....... v
Gzeneral
Formaks: | From template % Show levels: |3 3
[ Show Qutlining Toolbar [ pkions, .. ] ’ Modify. . ]
[ o, l [ Cancel ]

31
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% Tao muc IUC L ——

=
-

= S dung Style dé [x]

Table of Contents Options

Build table of contents From:

mo rong TOC e

Available skyles: TOC |evel:

» Nut Options... ¥ Heading 1 1 A

» Heading 2 2 B

> Thém bdt cac ¥ Headng 3 :

Heading 4

Style, . Heading S

Heading &

| £

Cutline levels
[ ] Table entry Fields

QK ] [ Cancel

Mot sé chire ndng ndng cao 32
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